Znikaj

Wszystko związane z jądrem systemowym, sterownikami, sprzętem itp.
OgrzesiekO
Beginner
Posty: 141
Rejestracja: 03 lutego 2014, 11:43

Post autor: OgrzesiekO » 20 marca 2014, 07:41

tzn pod windom też mi potrafi zniknąć. Tak jak powiedział ryba może być problem z zasilaniem dlatego nie nie polecam wydawać kasy na na przejściówkę typu cd-room -> hdd.

Awatar użytkownika
markossx
Beginner
Posty: 489
Rejestracja: 26 maja 2007, 16:01
Lokalizacja: Polska

Post autor: markossx » 20 marca 2014, 08:57

W logu jak byk widać co jest "grane".

OgrzesiekO
Beginner
Posty: 141
Rejestracja: 03 lutego 2014, 11:43

Post autor: OgrzesiekO » 20 marca 2014, 09:11

Mogę prosić o to abyś powiedział co jest grane?

Awatar użytkownika
markossx
Beginner
Posty: 489
Rejestracja: 26 maja 2007, 16:01
Lokalizacja: Polska

Post autor: markossx » 20 marca 2014, 09:43

Jeśli wyeliminowałeś problem zasilania to sprawdź dysk pod kątem błędów (smartctl).

Awatar użytkownika
Yampress
Administrator
Posty: 6177
Rejestracja: 09 sierpnia 2007, 21:41
Lokalizacja: PL

Post autor: Yampress » 20 marca 2014, 09:51

A masz jak sprawdzić na innym podobnym dysku jak to będzie?

Awatar użytkownika
markossx
Beginner
Posty: 489
Rejestracja: 26 maja 2007, 16:01
Lokalizacja: Polska

Post autor: markossx » 20 marca 2014, 11:04

A masz jak sprawdzić na innym podobnym dysku jak to będzie?
Dokładnie, trochę inicjatywy.

OgrzesiekO
Beginner
Posty: 141
Rejestracja: 03 lutego 2014, 11:43

Post autor: OgrzesiekO » 20 marca 2014, 13:39

1. Dysk jest sprawny
2. Na innym dysku dzieje się to samo

tyrko
Posty: 1
Rejestracja: 20 marca 2014, 14:55

Post autor: tyrko » 20 marca 2014, 15:08

Miałem tak samo. Winna była kieszeń

OgrzesiekO
Beginner
Posty: 141
Rejestracja: 03 lutego 2014, 11:43

Post autor: OgrzesiekO » 20 marca 2014, 15:14

ok dzięki za info

ODPOWIEDZ