XFCE4 problem z motywem

Zagadnienia dotyczące menadżerów okien, środowisk graficznych - X, KDE, GNOME, Fluxbox, XFCE., Compiz itp.
rflt
Posty: 9
Rejestracja: 26 listopada 2014, 13:55

Post autor: rflt » 22 stycznia 2016, 21:37

pone13 pisze:

Kod: Zaznacz cały

#apt-get install gtk2-engines-murrine
, bądź inny wymagany przez theme.
Gdzie to wyczytałeś?

Awatar użytkownika
pone13
Beginner
Posty: 337
Rejestracja: 30 listopada 2007, 20:59
Lokalizacja: Leszno

Post autor: pone13 » 22 stycznia 2016, 21:43

np tu jest w zależnościach w archu: https://www.archlinux.org/packages/comm ... ix-themes/

Awatar użytkownika
Yampress
Administrator
Posty: 6149
Rejestracja: 09 sierpnia 2007, 21:41
Lokalizacja: PL

Post autor: Yampress » 23 stycznia 2016, 21:25

zainstaluj pakiet xfwm4-themes

ODPOWIEDZ